<!doctype html>
<html lang="en-GB">
<head>
<title>The unrelenting pressure on Britain’s junior doctors | The Student</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<link rel="shortcut icon" href="http://www.studentnewspaper.org/wp-content/uploads/2014/08/student-grad-sm-01.png">
<link rel="dns-prefetch" href="//www.studentnewspaper.org"/>
<link rel="dns-prefetch" href="//s0.wp.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Feed" href="http://www.studentnewspaper.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Comments Feed" href="http://www.studentnewspaper.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; The unrelenting pressure on Britain’s junior doctors Comments Feed" href="http://www.studentnewspaper.org/the-unrelenting-pressure-on-britains-junior-doctors/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.studentnewspaper.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="wpmu-wpmu-ui-3-min-css-css" href="http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="wpmu-animate-3-min-css-css" href="http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jetpack_css-css" href="http://www.studentnewspaper.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6" type="text/css" media="all"/>
<link rel="stylesheet" id="foundation-css" href="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="flex-css" href="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="app-css" href="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="selection-css" href="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.8.1" type="text/css" media="all"/>

<link rel="stylesheet" id="mp-css" href="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/plugins/css-hero/assets/js/prefixfree.min.js?ver=4.8.1"></script>
<link rel="https://api.w.org/" href="http://www.studentnewspaper.org/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.studentnewspaper.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.studentnewspaper.org/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="The real casualty behind the Volkswagen saga" href="http://www.studentnewspaper.org/the-real-casualty-behind-the-volkswagen-saga/"/>
<link rel="next" title="Atwood probes society’s absolutist assumptions" href="http://www.studentnewspaper.org/atwood-probes-societys-absolutist-assumptions/"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://www.studentnewspaper.org/the-unrelenting-pressure-on-britains-junior-doctors/"/>
<link rel="shortlink" href="http://www.studentnewspaper.org/?p=8815"/>
<link rel="alternate" type="application/json+oembed" href="http://www.studentnewspaper.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studentnewspaper.org%2Fthe-unrelenting-pressure-on-britains-junior-doctors%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.studentnewspaper.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studentnewspaper.org%2Fthe-unrelenting-pressure-on-britains-junior-doctors%2F&#038;format=xml"/>

<link rel="stylesheet" type="text/css" media="all" href="http://www.studentnewspaper.org/?wpcss_action=show_css" data-apply-prefixfree/>

<meta name="google-site-verification" content="v8yGD1097TduL6wStBfe0wuissCzszxwi-o07zHiQsA"/>
<link rel="dns-prefetch" href="//v0.wordpress.com">
<link rel="dns-prefetch" href="//jetpack.wordpress.com">
<link rel="dns-prefetch" href="//s0.wp.com">
<link rel="dns-prefetch" href="//s1.wp.com">
<link rel="dns-prefetch" href="//s2.wp.com">
<link rel="dns-prefetch" href="//public-api.wordpress.com">
<link rel="dns-prefetch" href="//0.gravatar.com">
<link rel="dns-prefetch" href="//1.gravatar.com">
<link rel="dns-prefetch" href="//2.gravatar.com">
<link rel="dns-prefetch" href="//i0.wp.com">
<link rel="dns-prefetch" href="//i1.wp.com">
<link rel="dns-prefetch" href="//i2.wp.com">
<style type="text/css">img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="http://www.studentnewspaper.org/the-unrelenting-pressure-on-britains-junior-doctors/amp/"/>

<meta property="og:type" content="article"/>
<meta property="og:title" content="The unrelenting pressure on Britain’s junior doctors"/>
<meta property="og:url" content="http://www.studentnewspaper.org/the-unrelenting-pressure-on-britains-junior-doctors/"/>
<meta property="og:description" content="Within 10 days of the government’s confirmation of a contentious new contract for junior doctors, the General Medical Council received 3,468 requests for a certificate of current professional statu…"/>
<meta property="article:published_time" content="2015-09-30T14:54:47+00:00"/>
<meta property="article:modified_time" content="2015-09-30T14:54:47+00:00"/>
<meta property="og:site_name" content="The Student"/>
<meta property="og:image" content="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2015/09/17-editorial-HUNT-2.jpg?fit=1000%2C667"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta property="og:locale" content="en_GB"/>
<meta name="twitter:site" content="@thestudentnews"/>
<meta name="twitter:image" content="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2015/09/17-editorial-HUNT-2.jpg?fit=1000%2C667&#038;w=640"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="b0714b6e7952565f13fe78b234dbafb2"> </head>
<body class="post-template-default single single-post postid-8815 single-format-standard " data-url="http://www.studentnewspaper.org">
<div id="wrapper">

<div id="mobile-menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-24576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="http://www.studentnewspaper.org/category/news/">News</a></li>
<li id="menu-item-24609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24609"><a href="http://www.studentnewspaper.org/category/fringe/">Fringe</a>
<ul class="sub-menu">
<li id="menu-item-24610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24610"><a href="http://www.studentnewspaper.org/category/fringe/art-fringe/">Art</a></li>
<li id="menu-item-24730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24730"><a href="http://www.studentnewspaper.org/category/fringe/fringe-theatre/">Theatre</a></li>
<li id="menu-item-24611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24611"><a href="http://www.studentnewspaper.org/category/fringe/comedy/">Comedy</a></li>
<li id="menu-item-24612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24612"><a href="http://www.studentnewspaper.org/category/fringe/literature-fringe/">Literature</a></li>
<li id="menu-item-24613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24613"><a href="http://www.studentnewspaper.org/category/fringe/sounds-fringe/">Music</a></li>
</ul>
</li>
<li id="menu-item-24577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="http://www.studentnewspaper.org/category/comment/">Comment</a></li>
<li id="menu-item-24578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="http://www.studentnewspaper.org/category/features/">Features</a></li>
<li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24579"><a href="http://www.studentnewspaper.org/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-24580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24580"><a href="http://www.studentnewspaper.org/category/lifestyle/features-lifestyle/">Features</a></li>
<li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="http://www.studentnewspaper.org/category/lifestyle/recipes/">Recipes</a></li>
<li id="menu-item-24582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24582"><a href="http://www.studentnewspaper.org/category/lifestyle/overseas-escapades/">Overseas Escapades</a></li>
<li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="http://www.studentnewspaper.org/category/lifestyle/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-24584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24584"><a href="http://www.studentnewspaper.org/category/scienceandtech/">Science</a>
<ul class="sub-menu">
<li id="menu-item-24585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24585"><a href="http://www.studentnewspaper.org/category/scienceandtech/environment/">Environment</a></li>
<li id="menu-item-24586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24586"><a href="http://www.studentnewspaper.org/category/scienceandtech/science/">Science</a></li>
<li id="menu-item-24587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24587"><a href="http://www.studentnewspaper.org/category/scienceandtech/review/">Review</a></li>
</ul>
</li>
<li id="menu-item-24588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24588"><a href="http://www.studentnewspaper.org/category/film/">Film</a>
<ul class="sub-menu">
<li id="menu-item-24589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24589"><a href="http://www.studentnewspaper.org/category/film/cultcolumn/">Cult Column</a></li>
<li id="menu-item-24590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24590"><a href="http://www.studentnewspaper.org/category/film/reviews-film/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-24591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="http://www.studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-24592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="http://www.studentnewspaper.org/category/culture/art/">Art</a></li>
<li id="menu-item-24729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="http://www.studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
<li id="menu-item-24595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="http://www.studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li id="menu-item-24598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24598"><a href="http://www.studentnewspaper.org/category/music/">Music</a>
<ul class="sub-menu">
<li id="menu-item-24599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24599"><a href="http://www.studentnewspaper.org/category/music/interviews/">Interviews</a></li>
<li id="menu-item-24600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24600"><a href="http://www.studentnewspaper.org/category/music/live/">Live</a></li>
<li id="menu-item-24601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24601"><a href="http://www.studentnewspaper.org/category/music/newsounds/">New Sounds</a></li>
<li id="menu-item-24602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24602"><a href="http://www.studentnewspaper.org/category/music/singles/">Singles</a></li>
<li id="menu-item-24603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24603"><a href="http://www.studentnewspaper.org/category/music/albums/">albums</a></li>
<li id="menu-item-24604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="http://www.studentnewspaper.org/category/music/mixtapes/">mixtapes</a></li>
</ul>
</li>
<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24605"><a href="http://www.studentnewspaper.org/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-24606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="http://www.studentnewspaper.org/category/sport/off-the-ball/">Off The Ball</a></li>
<li id="menu-item-24607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="http://www.studentnewspaper.org/category/sport/spotlight-sport/">Spotlight on Sport</a></li>
</ul>
</li>
<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24608"><a href="http://www.studentnewspaper.org/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li id="menu-item-24614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="http://www.studentnewspaper.org/category/editorial/notices/">Notices</a></li>
</ul>
</li>
</ul> </div>


<header id="header" class="style2">
<div class="row">
<div class="four columns logo">
<a href="http://www.studentnewspaper.org"><img src="http://www.studentnewspaper.org/wp-content/uploads/2014/08/man-the-masthead1.png" class="logoimg" alt="The Student"/></a>
<br><time>August 15, 2017</time> </div>
<div class="eight columns">
<aside class="advertisement">
<img src="http://www.studentnewspaper.org/wp-content/uploads/2016/11/testadvert.png"> </aside>
</div>
</div>
</header>


<div id="nav">
<div class="row">
<div class="twelve columns">
<nav>
<ul id="menu-main-menu-1" class="mega-menu sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="http://www.studentnewspaper.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24609"><a href="http://www.studentnewspaper.org/category/fringe/">Fringe</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24610"><a href="http://www.studentnewspaper.org/category/fringe/art-fringe/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24730"><a href="http://www.studentnewspaper.org/category/fringe/fringe-theatre/">Theatre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24611"><a href="http://www.studentnewspaper.org/category/fringe/comedy/">Comedy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24612"><a href="http://www.studentnewspaper.org/category/fringe/literature-fringe/">Literature</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24613"><a href="http://www.studentnewspaper.org/category/fringe/sounds-fringe/">Music</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="http://www.studentnewspaper.org/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="http://www.studentnewspaper.org/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24579"><a href="http://www.studentnewspaper.org/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24580"><a href="http://www.studentnewspaper.org/category/lifestyle/features-lifestyle/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="http://www.studentnewspaper.org/category/lifestyle/recipes/">Recipes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24582"><a href="http://www.studentnewspaper.org/category/lifestyle/overseas-escapades/">Overseas Escapades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="http://www.studentnewspaper.org/category/lifestyle/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24584"><a href="http://www.studentnewspaper.org/category/scienceandtech/">Science</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24585"><a href="http://www.studentnewspaper.org/category/scienceandtech/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24586"><a href="http://www.studentnewspaper.org/category/scienceandtech/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24587"><a href="http://www.studentnewspaper.org/category/scienceandtech/review/">Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24588"><a href="http://www.studentnewspaper.org/category/film/">Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24589"><a href="http://www.studentnewspaper.org/category/film/cultcolumn/">Cult Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24590"><a href="http://www.studentnewspaper.org/category/film/reviews-film/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="http://www.studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="http://www.studentnewspaper.org/category/culture/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="http://www.studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="http://www.studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24598"><a href="http://www.studentnewspaper.org/category/music/">Music</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24599"><a href="http://www.studentnewspaper.org/category/music/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24600"><a href="http://www.studentnewspaper.org/category/music/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24601"><a href="http://www.studentnewspaper.org/category/music/newsounds/">New Sounds</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24602"><a href="http://www.studentnewspaper.org/category/music/singles/">Singles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24603"><a href="http://www.studentnewspaper.org/category/music/albums/">albums</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="http://www.studentnewspaper.org/category/music/mixtapes/">mixtapes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24605"><a href="http://www.studentnewspaper.org/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="http://www.studentnewspaper.org/category/sport/off-the-ball/">Off The Ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="http://www.studentnewspaper.org/category/sport/spotlight-sport/">Spotlight on Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-24608"><a href="http://www.studentnewspaper.org/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="http://www.studentnewspaper.org/category/editorial/notices/">Notices</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>


<div class="row">
<div class="twelve columns">
<div id="breadcrumbs">
<ul><li><a href="http://www.studentnewspaper.org">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.studentnewspaper.org/category/editorial/" title="Editorial">Editorial</a></li><li><i class="fa fa-angle-right"></i> The unrelenting pressure on Britain’s junior doctors</li></ul> </div>
</div>
</div>


<div role="main"><div class="row">
<section class="nine columns main-container">
<article class="post post-8815 type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-nhs tag-patrick-garratt tag-gurjot-thind tag-jeremy-hunt tag-junior-doctors tag-the-student" id="post-8815">
<div class="post-gallery nolink">
<img width="938" height="535" src="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2015/09/17-editorial-HUNT-2.jpg?resize=938%2C535" class="attachment-single size-single wp-post-image" alt/></div> <div class="post-title">
<aside><a href="http://www.studentnewspaper.org/category/editorial/" class="boxed" title="Editorial" style="background:#8c606c;">Editorial</a></aside>
<h1>The unrelenting pressure on Britain’s junior doctors</h1>
</div>
<aside class="post-meta">
<ul>
<li>By <strong><a href="http://www.studentnewspaper.org/author/gurjpat/" title="Posts by Patrick Garratt &amp; Gurjot Thind" rel="author">Patrick Garratt &amp; Gurjot Thind</a></strong></li>
<li>&bull; &nbsp; September 30, 2015</li>
</ul>
</aside>
<div class="post-content">
<aside class="single-meta">
<div class="author">
<img alt src="http://1.gravatar.com/avatar/42753ffe97b91fe7b35c0fc7006494eb?s=70&#038;d=mm&#038;r=x" srcset="http://1.gravatar.com/avatar/42753ffe97b91fe7b35c0fc7006494eb?s=140&amp;d=mm&amp;r=x 2x" class="avatar avatar-70 photo" height="70" width="70"/> <strong><a href="http://www.studentnewspaper.org/author/gurjpat/" title="Posts by Patrick Garratt &amp; Gurjot Thind" rel="author">Patrick Garratt &amp; Gurjot Thind</a></strong>
<p>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
</div>
<ul class="meta-list">
<li><a href="http://www.studentnewspaper.org/the-unrelenting-pressure-on-britains-junior-doctors/#comments" class="postcommentcount"><i class="fa fa-comment-o"></i> 1 Comment</a></li>
<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
</ul>
<div class="widget cf widget_tag_cloud">
<h6 class="force">Tags</h6>
<a href="http://www.studentnewspaper.org/tag/nhs/" class="tag-link">NHS</a><a href="http://www.studentnewspaper.org/tag/patrick-garratt/" class="tag-link">Patrick Garratt</a><a href="http://www.studentnewspaper.org/tag/gurjot-thind/" class="tag-link">gurjot thind</a><a href="http://www.studentnewspaper.org/tag/jeremy-hunt/" class="tag-link">jeremy hunt</a><a href="http://www.studentnewspaper.org/tag/junior-doctors/" class="tag-link">junior doctors</a><a href="http://www.studentnewspaper.org/tag/the-student/" class="tag-link">the Student</a> </div>
</aside> <p class="p1"><span class="s1">W</span><span class="s1">ithin 10 days of the government’s confirmation of a contentious new contract for junior doctors, the General Medical Council received 3,468 requests for a certificate of current professional status &#8211; the document required to work abroad. Given the new terms outlined in this contract and the current stresses attached to the life of a junior doctor, the most surprising aspect of this saga seems to be that the number is not drastically higher. </span></p>
<p class="p3"><span class="s1">With hundreds of medical students set to leave Edinburgh within the academic year and start work in the NHS in August 2016, it seems many of these students are entering a long-established institution that is spiralling out of control. Indeed, on Saturday afternoon, the British Medical Association (BMA), the only trade union for doctors in the UK, has announced that they will be holding a ballot to determine whether to strike.</span></p>
<p class="p3"><span class="s1">Contrary to popular opinion, medical students entering the NHS earn £5,000 less than the average graduate job salary, and face a mountain of costs unique to their illustrious profession.<span class="Apple-converted-space">  </span>With a starting salary of £23,000, junior doctors must take a minimum of three exams, costing a total of £1,438 (assuming they pass on their first time). On top of this, courses designed to help doctors practice tricky procedures and pass their exams range from a starting price of £300, and rise to the dizzy height of £1,400. Only an inadequate study budget of roughly £750 is in place to aid junior doctors. </span></p>
<p class="p3"><span class="s1">Under the Conservative government’s new contracts for junior doctors, this exploitation is set to worsen. The basic salary of a junior doctor is set to rise, yet, with a new definition of ‘anti-social’ working hours &#8211; a distinction that significantly affects over-time pay rates &#8211; is set to lead to a 30 per cent reduction of wages across the entire NHS. </span></p>
<p class="p3"><span class="s1">However, the greatest factor pushing doctors towards a strike is that, under a Conservative government, they are undervalued, repeatedly scapegoated and, in many ways, insulted. Jeremy Hunt’s claim that doctors in the NHS had lost their ‘sense of vocation’ pierced deeper into the heart of every medical practitioner far greater than any scalpel could, leading to a 150,000 signature-strong petition calling for the removal of Hunt from office. The Secretary of State for Health seemed to have forgotten, or simply ignored, that a vocation for the jobs is, in many cases, the only thing driving many of these professionals. </span></p>
<p class="p3"><span class="s1">After all, it is otherwise difficult to explain why so many junior doctors work well over their allotted hours for no additional wage; why so many doctors pay out of their own pocket to enhance their own skills as a doctor; why so many doctors repeatedly accept low wages, despite being amongst the most educated and well-trained individuals in Europe.</span></p>
<p class="p3"><span class="s1">As with every public sector profession, public opinion is key. The decision to strike, should the body of doctors approve it, is one that could unfairly turn many people against the plight of these young professionals. Doctors in Britain are unfairly perceived as anomalies. </span></p>
<p class="p3"><span class="s1">An oath is a personal commitment, and the Hippocratic Oath is no exception.<span class="Apple-converted-space">  </span>The emotional dimension of medicine is often overlooked. It is generally assumed that as doctors have undertaken the Hippocratic Oath, they should always be willing to work under any conditions.<span class="Apple-converted-space">  </span>Public empathy can be less forthcoming when it is assumed that doctors are already working within a privileged capacity. And so, with talk of strike action consuming our newsfeeds many will wrongfully judge these young-professionals for simply refusing to accept the government’s maltreatment.</span></p>
<p class="p3"><span class="s1">Some people have begun questioning the Conservative government’s motives, arguing that these grievances are part of a wider plan to unsettle and weaken the NHS, thus pushing the institution closer to privatisation.</span></p>
<p class="p3"><span class="s1">So what can a medical graduate expect to find upon leaving the University of Edinburgh? The answer is bleak. Long working hours and wages that continue to steadily fall are all underpinned by the actions of an ignorant government, one that is content with undervaluing some of the best-trained, young professionals in the world. With this in mind, it seems the number of junior doctors planning a career abroad is understandably set to skyrocket.</span></p>
<div id="jp-relatedposts" class="jp-relatedposts">
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
</article>

<aside id="sharethispost" class="sharethispost cf hide-on-print">
<div class="placeholder"></div>
<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>


<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2015/09/photo-1423439793616-f2aa4356b37e.jpeg?resize=752%2C535" class="attachment-slider size-slider wp-post-image" alt/><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.studentnewspaper.org/the-real-casualty-behind-the-volkswagen-saga/" title="The real casualty behind the Volkswagen saga">The real casualty behind the Volkswagen saga</a></h2></div></div><div class="post post-navi hide-on-print next"><div class="post-gallery"><img width="752" height="535" src="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2015/09/19-Culture-Margaret-Atwood.jpg?resize=752%2C535" class="attachment-slider size-slider wp-post-image" alt/><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.studentnewspaper.org/atwood-probes-societys-absolutist-assumptions/" title="Atwood probes society’s absolutist assumptions">Atwood probes society’s absolutist assumptions</a></h2></div></div> 
<div class="headline hide-on-print"><h2>Related News</h2></div>
<div class="row relatedposts hide-on-print">
<div class="four columns">
<article class="post" id="post-23168">
<div class="post-gallery">
<a href="http://www.studentnewspaper.org/emotional-labour-women-cannot-be-the-gift-that-keeps-on-giving/" rel="bookmark"><img width="284" height="190" src="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/18-Editorial-jpg-version.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt srcset="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/18-Editorial-jpg-version.jpg?resize=284%2C190 284w, https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/18-Editorial-jpg-version.jpg?zoom=2&amp;resize=284%2C190 568w, https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/18-Editorial-jpg-version.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px"/></a>
</div>
<div class="post-title"><h4><a href="http://www.studentnewspaper.org/emotional-labour-women-cannot-be-the-gift-that-keeps-on-giving/" rel="bookmark">Emotional labour: women cannot be the gift that keeps on giving</a></h4></div>
</article>
</div>
<div class="four columns">
<article class="post" id="post-22689">
<div class="post-gallery">
<a href="http://www.studentnewspaper.org/all-degrees-should-be-held-with-great-pride-dont-discourage-the-artists/" rel="bookmark"><img width="284" height="190" src="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/shutterstock_519917719.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt srcset="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/shutterstock_519917719.jpg?w=4301 4301w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/shutterstock_519917719.jpg?resize=300%2C200 300w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/shutterstock_519917719.jpg?resize=768%2C512 768w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/shutterstock_519917719.jpg?resize=284%2C190 284w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/shutterstock_519917719.jpg?w=2340 2340w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/03/shutterstock_519917719.jpg?w=3510 3510w" sizes="(max-width: 284px) 100vw, 284px"/></a>
</div>
<div class="post-title"><h4><a href="http://www.studentnewspaper.org/all-degrees-should-be-held-with-great-pride-dont-discourage-the-artists/" rel="bookmark">All degrees should be held with great pride: don’t discourage the artists</a></h4></div>
</article>
</div>
<div class="four columns">
<article class="post" id="post-1442">
<div class="post-gallery">
<a href="http://www.studentnewspaper.org/student-protests-its-not-just-about-us/" rel="bookmark"><img width="284" height="190" src="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2014/10/editorial.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt srcset="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2014/10/editorial.jpg?resize=1000%2C667 1000w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2014/10/editorial.jpg?resize=660%2C440 660w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2014/10/editorial.jpg?resize=373%2C248 373w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2014/10/editorial.jpg?zoom=2&amp;resize=284%2C190 568w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2014/10/editorial.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px"/></a>
</div>
<div class="post-title"><h4><a href="http://www.studentnewspaper.org/student-protests-its-not-just-about-us/" rel="bookmark">Student protests: it’s not just about us</a></h4></div>
</article>
</div>
</div>
 
<aside id="endpage-box" class="hide-on-print" style="border-color: #8c606c;">
<a href="#" class="close"><i class="fa fa-times"></i></a>
<aside style="border-color: #8c606c;"><a href="http://www.studentnewspaper.org/category/editorial/" style="color: #8c606c;">MORE IN Editorial</a></aside>
<h3>The Zika epidemic threatens more than just health</h3>
<a href="http://www.studentnewspaper.org/the-zika-epidemic-threatens-more-than-just-health-2/" class="btn more-link">READ MORE</a>
</aside>
 
<section id="comments" class="cf">
<div class="headline"><h2>One Response</h2> <a href="#respond">Leave a Reply</a></div>
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-1556">
<div id="comment-1556" class="comment-inner">
<figure class="vcard">
<img alt src="http://1.gravatar.com/avatar/ae507cce88426c276c6448338e7e00bb?s=72&#038;d=mm&#038;r=x" srcset="http://1.gravatar.com/avatar/ae507cce88426c276c6448338e7e00bb?s=144&amp;d=mm&amp;r=x 2x" class="avatar avatar-72 photo" height="72" width="72"/> </figure>
<div class="commentmeta">
<strong>Abraham Samuel</strong>
<br>
<span class="authorname">
Aug 07, 2017 - 09:42 PM </span>
</div>
<div class="comment-text">
<p>You are lucky,the average salary of doctor out side UK 1000-2000 £</p>
<a rel="nofollow" class="comment-reply-link" href="http://www.studentnewspaper.org/the-unrelenting-pressure-on-britains-junior-doctors/?replytocom=1556#respond" onclick="return addComment.moveForm( &quot;comment-1556&quot;, &quot;1556&quot;, &quot;respond&quot;, &quot;8815&quot; )" aria-label="Reply to Abraham Samuel"><i class="icon-mail-reply"></i> Reply</a> </div>
</div>
</li>
</ol>

<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Say something <small><a rel="nofollow" id="cancel-comment-reply-link" href="/the-unrelenting-pressure-on-britains-junior-doctors/#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=73382367&#038;postid=8815&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Say+something&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=4.6&#038;sig=293efd8aac76c350d5b27a153ee341b8c5bcca06#parent=http%3A%2F%2Fwww.studentnewspaper.org%2Fthe-unrelenting-pressure-on-britains-junior-doctors%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value/>
</section>

</section>
<aside class="sidebar three columns single-sidebar">
</aside></div>
</div>

<div class="row">
<div class="twelve columns">
<footer id="footer">
<div class="row">
<div class="six columns">
</div>
<div class="three columns">
</div>
<div class="three columns">
</div>
</div>
</footer>
</div>
</div>


<div class="row">
<div class="twelve columns">
<section id="subfooter">
<div class="row">
<div class="four columns">
<p>The Student Newspaper 2016 </p>
</div>
<div class="eight columns">
<ul id="menu-the-student" class="menu"><li id="menu-item-20788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20788"><a href="http://www.studentnewspaper.org/sample-page/">About</a></li>
<li id="menu-item-20786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20786"><a href="http://www.studentnewspaper.org/sample-page/newspaper-pick-up-points/">Locations</a></li>
<li id="menu-item-20789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20789"><a href="http://www.studentnewspaper.org/contact/">Contact</a></li>
</ul> </div>
</div>
</section>
</div>
</div>

</div> 
<script>window._popup_data = {"ajaxurl":"http:\/\/www.studentnewspaper.org\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/the-unrelenting-pressure-on-britains-junior-doctors\/"}};</script><script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/fastclick.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js"></script>
<script type="text/javascript">
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.studentnewspaper.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/app.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122"></script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js"></script>

<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=73382367&postid=8815&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Say+something&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.6&sig=293efd8aac76c350d5b27a153ee341b8c5bcca06#parent=http%3A%2F%2Fwww.studentnewspaper.org%2Fthe-unrelenting-pressure-on-britains-junior-doctors%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=73382367&postid=8815&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Say+something&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.6&sig=293efd8aac76c350d5b27a153ee341b8c5bcca06#parent=http%3A%2F%2Fwww.studentnewspaper.org%2Fthe-unrelenting-pressure-on-britains-junior-doctors%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type="text/javascript" src="https://stats.wp.com/e-201733.js" async defer></script>
<script type="text/javascript">
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'73382367',post:'8815',tz:'0',srv:'www.studentnewspaper.org'} ]);
	_stq.push([ 'clickTrackerInit', '73382367', '8815' ]);
</script>
<script type="text/javascript" src="http://www.studentnewspaper.org/wp-content/plugins/hidpi-gravatars/hidpi-gravatars-v14.js?ver=1.5.1"></script>
</body>
</html>