<!doctype html>
<html lang="en-GB">
<head>
<title>Vivarium | The Student</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta http-equiv="cleartype" content="on">
<meta name="HandheldFriendly" content="True">
<link rel="shortcut icon" href="http://www.studentnewspaper.org/wp-content/uploads/2014/08/student-grad-sm-01.png">
<link rel='dns-prefetch' href='//www.studentnewspaper.org' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Feed" href="http://www.studentnewspaper.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Comments Feed" href="http://www.studentnewspaper.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Student &raquo; Vivarium Comments Feed" href="http://www.studentnewspaper.org/vivarium/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.studentnewspaper.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css' href='http://www.studentnewspaper.org/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='http://www.studentnewspaper.org/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css' href='http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css' href='http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.studentnewspaper.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css' href='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/foundation.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='flex-css' href='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/flexslider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='app-css' href='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/app.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='selection-css' href='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/selection.php?ModPagespeed=off&#038;ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='ie8-css'  href='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/ie8.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-css' href='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/css/magnific-popup.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/modernizr.foundation.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/css-hero/assets/js/prefixfree.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.studentnewspaper.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.studentnewspaper.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.studentnewspaper.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Phill Jupitus: Sassy Knack' href='http://www.studentnewspaper.org/phill-jupitus-sassy-knack/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.studentnewspaper.org/vivarium/" />
<link rel='shortlink' href='http://www.studentnewspaper.org/?p=34749' />
<link rel="alternate" type="application/json+oembed" href="http://www.studentnewspaper.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studentnewspaper.org%2Fvivarium%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.studentnewspaper.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.studentnewspaper.org%2Fvivarium%2F&#038;format=xml" />

<link rel="stylesheet" type="text/css" media="all" href="http://www.studentnewspaper.org/?wpcss_action=show_css" data-apply-prefixfree />

<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><meta name="google-site-verification" content="v8yGD1097TduL6wStBfe0wuissCzszxwi-o07zHiQsA" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<meta property="og:type" content="article" />
<meta property="og:title" content="Vivarium" />
<meta property="og:url" content="http://www.studentnewspaper.org/vivarium/" />
<meta property="og:description" content="Bruised Sky Productions return to the Fringe for their third consecutive year with their new play Vivarium, a dark production written and directed by Don McCamphill. Centred around the life of a yo…" />
<meta property="article:published_time" content="2018-08-15T00:01:54+00:00" />
<meta property="article:modified_time" content="2018-08-15T00:01:54+00:00" />
<meta property="og:site_name" content="The Student" />
<meta property="og:image" content="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Vivarium.png?fit=312%2C287" />
<meta property="og:image:width" content="312" />
<meta property="og:image:height" content="287" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@thestudentnews" />
<meta name="twitter:image" content="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Vivarium.png?fit=312%2C287&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style id="pum-styles" type="text/css" media="all">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</style><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="b0714b6e7952565f13fe78b234dbafb2"> </head>
<body class="post-template-default single single-post postid-34749 single-format-standard " data-url="http://www.studentnewspaper.org">
<div id="wrapper">

<div id="mobile-menu">
<ul id="menu-main-menu" class="menu"><li id="menu-item-24576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="http://www.studentnewspaper.org/category/news/">News</a></li>
<li id="menu-item-24577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="http://www.studentnewspaper.org/category/comment/">Comment</a></li>
<li id="menu-item-24578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="http://www.studentnewspaper.org/category/features/">Features</a></li>
<li id="menu-item-24579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24579"><a href="http://www.studentnewspaper.org/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li id="menu-item-24580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24580"><a href="http://www.studentnewspaper.org/category/lifestyle/features-lifestyle/">Features</a></li>
<li id="menu-item-24581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="http://www.studentnewspaper.org/category/lifestyle/recipes/">Recipes</a></li>
<li id="menu-item-24582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24582"><a href="http://www.studentnewspaper.org/category/lifestyle/overseas-escapades/">Overseas Escapades</a></li>
<li id="menu-item-24583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="http://www.studentnewspaper.org/category/lifestyle/reviews/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-24584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24584"><a href="http://www.studentnewspaper.org/category/scienceandtech/">Science</a>
<ul class="sub-menu">
<li id="menu-item-24585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24585"><a href="http://www.studentnewspaper.org/category/scienceandtech/environment/">Environment</a></li>
<li id="menu-item-24586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24586"><a href="http://www.studentnewspaper.org/category/scienceandtech/science/">Science</a></li>
<li id="menu-item-24587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24587"><a href="http://www.studentnewspaper.org/category/scienceandtech/review/">Review</a></li>
</ul>
</li>
<li id="menu-item-24588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24588"><a href="http://www.studentnewspaper.org/category/film/">Film</a>
<ul class="sub-menu">
<li id="menu-item-24589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24589"><a href="http://www.studentnewspaper.org/category/film/cultcolumn/">Cult Column</a></li>
<li id="menu-item-24590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24590"><a href="http://www.studentnewspaper.org/category/film/reviews-film/">Reviews</a></li>
</ul>
</li>
<li id="menu-item-24591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="http://www.studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
<li id="menu-item-24592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="http://www.studentnewspaper.org/category/culture/art/">Art</a></li>
<li id="menu-item-24729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="http://www.studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
<li id="menu-item-24595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="http://www.studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li id="menu-item-28081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28081"><a href="http://www.studentnewspaper.org/category/tv/">TV &#038; Radio</a></li>
<li id="menu-item-24598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24598"><a href="http://www.studentnewspaper.org/category/music/">Music</a>
<ul class="sub-menu">
<li id="menu-item-24599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24599"><a href="http://www.studentnewspaper.org/category/music/interviews/">Interviews</a></li>
<li id="menu-item-24600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24600"><a href="http://www.studentnewspaper.org/category/music/live/">Live</a></li>
<li id="menu-item-24601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24601"><a href="http://www.studentnewspaper.org/category/music/newsounds/">New Sounds</a></li>
<li id="menu-item-24602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24602"><a href="http://www.studentnewspaper.org/category/music/singles/">Singles</a></li>
<li id="menu-item-24603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24603"><a href="http://www.studentnewspaper.org/category/music/albums/">albums</a></li>
<li id="menu-item-24604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="http://www.studentnewspaper.org/category/music/mixtapes/">mixtapes</a></li>
</ul>
</li>
<li id="menu-item-24605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24605"><a href="http://www.studentnewspaper.org/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-24606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="http://www.studentnewspaper.org/category/sport/off-the-ball/">Off The Ball</a></li>
<li id="menu-item-24607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="http://www.studentnewspaper.org/category/sport/spotlight-sport/">Spotlight on Sport</a></li>
</ul>
</li>
<li id="menu-item-24608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24608"><a href="http://www.studentnewspaper.org/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li id="menu-item-24614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="http://www.studentnewspaper.org/category/editorial/notices/">Notices</a></li>
</ul>
</li>
<li id="menu-item-31809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31809"><a href="http://www.studentnewspaper.org/category/multimedia/">Multimedia</a></li>
<li id="menu-item-32266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32266"><a href="http://www.studentnewspaper.org/category/creativewriting/">Creative Writing</a></li>
<li id="menu-item-31556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31556"><a href="http://www.studentnewspaper.org/category/horoscopes/">Horoscopes</a></li>
</ul> </div>


<header id="header" class="style2">
<div class="row">
<div class="four columns logo">
<a href="http://www.studentnewspaper.org"><img src="http://www.studentnewspaper.org/wp-content/uploads/2014/08/man-the-masthead1.png" class="logoimg" alt="The Student" /></a>
<br><time>August 15, 2018</time> </div>
<div class="eight columns">
<aside class="advertisement">
<a href=""><img src=""></a> </aside>
</div>
</div>
</header>


<div id="nav">
<div class="row">
<div class="twelve columns">
<nav>
<ul id="menu-main-menu-1" class="mega-menu sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24576"><a href="http://www.studentnewspaper.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24577"><a href="http://www.studentnewspaper.org/category/comment/">Comment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24578"><a href="http://www.studentnewspaper.org/category/features/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24579"><a href="http://www.studentnewspaper.org/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24580"><a href="http://www.studentnewspaper.org/category/lifestyle/features-lifestyle/">Features</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24581"><a href="http://www.studentnewspaper.org/category/lifestyle/recipes/">Recipes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24582"><a href="http://www.studentnewspaper.org/category/lifestyle/overseas-escapades/">Overseas Escapades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24583"><a href="http://www.studentnewspaper.org/category/lifestyle/reviews/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24584"><a href="http://www.studentnewspaper.org/category/scienceandtech/">Science</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24585"><a href="http://www.studentnewspaper.org/category/scienceandtech/environment/">Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24586"><a href="http://www.studentnewspaper.org/category/scienceandtech/science/">Science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24587"><a href="http://www.studentnewspaper.org/category/scienceandtech/review/">Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24588"><a href="http://www.studentnewspaper.org/category/film/">Film</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24589"><a href="http://www.studentnewspaper.org/category/film/cultcolumn/">Cult Column</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24590"><a href="http://www.studentnewspaper.org/category/film/reviews-film/">Reviews</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24591"><a href="http://www.studentnewspaper.org/category/culture/">Culture</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24592"><a href="http://www.studentnewspaper.org/category/culture/art/">Art</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24729"><a href="http://www.studentnewspaper.org/category/culture/theatre-culture/">Theatre</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24595"><a href="http://www.studentnewspaper.org/category/culture/literature/">Literature</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28081"><a href="http://www.studentnewspaper.org/category/tv/">TV &#038; Radio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24598"><a href="http://www.studentnewspaper.org/category/music/">Music</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24599"><a href="http://www.studentnewspaper.org/category/music/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24600"><a href="http://www.studentnewspaper.org/category/music/live/">Live</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24601"><a href="http://www.studentnewspaper.org/category/music/newsounds/">New Sounds</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24602"><a href="http://www.studentnewspaper.org/category/music/singles/">Singles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24603"><a href="http://www.studentnewspaper.org/category/music/albums/">albums</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24604"><a href="http://www.studentnewspaper.org/category/music/mixtapes/">mixtapes</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24605"><a href="http://www.studentnewspaper.org/category/sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24606"><a href="http://www.studentnewspaper.org/category/sport/off-the-ball/">Off The Ball</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24607"><a href="http://www.studentnewspaper.org/category/sport/spotlight-sport/">Spotlight on Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24608"><a href="http://www.studentnewspaper.org/category/editorial/">Editorial</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24614"><a href="http://www.studentnewspaper.org/category/editorial/notices/">Notices</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31809"><a href="http://www.studentnewspaper.org/category/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32266"><a href="http://www.studentnewspaper.org/category/creativewriting/">Creative Writing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31556"><a href="http://www.studentnewspaper.org/category/horoscopes/">Horoscopes</a></li>
</ul> </nav>
</div>
</div>
</div>


<div class="row">
<div class="twelve columns">
<div id="breadcrumbs">
<ul><li><a href="http://www.studentnewspaper.org">Home</a></li><li><i class="fa fa-angle-right"></i> <a href="http://www.studentnewspaper.org/category/fringe/" title="Fringe">Fringe</a></li> <li><i class="fa fa-angle-right"></i> <a href="http://www.studentnewspaper.org/category/fringe/fringe-theatre/" title="Theatre">Theatre</a></li><li><i class="fa fa-angle-right"></i> Vivarium</li></ul> </div>
</div>
</div>


<div role="main"><div class="row">
<section class="nine columns main-container">
<article class="post post-34749 type-post status-publish format-standard has-post-thumbnail hentry category-fringe category-fringe-theatre tag-family tag-fringe tag-intotheunknown tag-northern-ireland tag-theatre tag-conflict tag-council-estate tag-edinburgh tag-father tag-festival tag-ireland tag-one-man-show tag-son" id="post-34749">
<div class="post-gallery nolink">
<img width="312" height="287" src="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Vivarium.png?resize=312%2C287" class="attachment-single size-single wp-post-image" alt="" srcset="https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Vivarium.png?w=312 312w, https://i1.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Vivarium.png?resize=300%2C276 300w" sizes="(max-width: 312px) 100vw, 312px" /></div> <div class="post-title">
<aside><a href="http://www.studentnewspaper.org/category/fringe/" class="boxed" title="Fringe" style="background:#222;">Fringe</a></aside>
<h1>Vivarium</h1>
</div>
<aside class="post-meta">
<ul>
<li>By <strong><a href="http://www.studentnewspaper.org/author/meg-edwards/" title="Posts by Meg Edwards" rel="author">Meg Edwards</a></strong></li>
<li>&bull; &nbsp; August 15, 2018</li>
</ul>
</aside>
<div class="post-content">
<aside class="single-meta">
<div class="author">
<img alt='' src='http://2.gravatar.com/avatar/b341ea108362f5b758e9b82d005616a4?s=70&#038;d=mm&#038;r=x' srcset='http://2.gravatar.com/avatar/b341ea108362f5b758e9b82d005616a4?s=140&#038;d=mm&#038;r=x 2x' class='avatar avatar-70 photo' height='70' width='70' /> <strong><a href="http://www.studentnewspaper.org/author/meg-edwards/" title="Posts by Meg Edwards" rel="author">Meg Edwards</a></strong>
<p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
</div>
<ul class="meta-list">
<li><a href="http://www.studentnewspaper.org/vivarium/#respond" class="postcommentcount"><i class="fa fa-comment-o"></i> 0 Comments</a></li>
<li><a href="#" onclick="window.print(); return false;"><i class="fa fa-print"></i> Print</a></li>
</ul>
<div class="widget cf widget_tag_cloud">
<h6 class="force">Tags</h6>
<a href="http://www.studentnewspaper.org/tag/family/" class="tag-link">Family</a><a href="http://www.studentnewspaper.org/tag/fringe/" class="tag-link">Fringe</a><a href="http://www.studentnewspaper.org/tag/intotheunknown/" class="tag-link">IntoTheUnknown</a><a href="http://www.studentnewspaper.org/tag/northern-ireland/" class="tag-link">Northern Ireland</a><a href="http://www.studentnewspaper.org/tag/theatre/" class="tag-link">Theatre</a><a href="http://www.studentnewspaper.org/tag/conflict/" class="tag-link">conflict</a><a href="http://www.studentnewspaper.org/tag/council-estate/" class="tag-link">council estate</a><a href="http://www.studentnewspaper.org/tag/edinburgh/" class="tag-link">edinburgh</a><a href="http://www.studentnewspaper.org/tag/father/" class="tag-link">father</a><a href="http://www.studentnewspaper.org/tag/festival/" class="tag-link">festival</a><a href="http://www.studentnewspaper.org/tag/ireland/" class="tag-link">ireland</a><a href="http://www.studentnewspaper.org/tag/one-man-show/" class="tag-link">one man show</a><a href="http://www.studentnewspaper.org/tag/son/" class="tag-link">son</a> </div>
</aside> <p><span style="font-weight: 400;">Bruised Sky Productions return to the Fringe for their third consecutive year with their new play </span><i><span style="font-weight: 400;">Vivarium,</span></i><span style="font-weight: 400;"> a dark production written and directed by Don McCamphill. Centred around the life of a young teen growing up on a council estate in Northern Ireland, </span><i><span style="font-weight: 400;">Vivarium</span></i><span style="font-weight: 400;"> explores family ties and conflict, criminality, and the persistent hope of a new life.</span></p>
<p><span style="font-weight: 400;">The stage is divided into two even spaces using subtle differences in lighting. Using a minimalist set consisting of a single chair, the audience are immediately hit with a punchy and poetic piece of writing. McCamphill’s work is dark, visceral, and often funny, making this a very well written piece. While the play begins excellently, it unfortunately loses its focus in the middle as this piece would benefit from being cut in places, particularly for a Fringe show which has a limited time. With an excellent performance from actor John Travers, however, this small pitfall does not detract from the story.</span></p>
<p><i><span style="font-weight: 400;">Vivarium</span></i><span style="font-weight: 400;"> is magnificently brought to life by Travers who divides his time between both halves of the stage, taking on two distinct personas. The actor’s sharp delivery of this sombre piece is remarkable. He brilliantly alternates between a drug-addicted father, and his lively, hopeful thirteen-year-old son. What’s more, Travers has a beautiful ability to tie the two together when necessary, performing scenes where both are present without this being contrived. The actor carries the weight of this story through every breath of his performance. Travers’ physical gestures, from a spring in his step as the thirteen-year-old, to sluggishly placing his hands down his pants as the Father, demonstrate a real grasp of the stages of these characters’ lives. </span></p>
<p><span style="font-weight: 400;">The audience get a real sense of what life might be like for a young boy on an Irish council estate. ‘vivarium’ literally means ‘place of life’, and</span> <span style="font-weight: 400;">the production’s place in the theatre provides an environment for which the actor is under constant observation. Using the stage as a micro-climate of the Irish council estate, the actor represents the lives of thousands of people stuck within their own vivarium. Added to this, w</span><span style="font-weight: 400;">ith family gang culture being at the centre of this story, tender moments, such as Euan’s interest in his class project on growing flowers, provide a welcome contrast from the bleak reality of the adult world. McCamphill continues to weave images of flowers and insects throughout the play which, although overdone, works well as a reminder of the themes of life, innocence and hope.</span></p>
<p><span style="font-weight: 400;">Overall, </span><i><span style="font-weight: 400;">Vivarium</span></i><span style="font-weight: 400;"> is heavy and stunning. Travers pours his heart out on stage, delivering this very difficult piece of theatre. It is well written, well directed and exceptionally well performed.  </span></p>
<p>&nbsp;</p>
<p><b><i>Vivarium</i></b></p>
<p><i><span style="font-weight: 400;">Bedlam Theatre</span></i></p>
<p><i><span style="font-weight: 400;">1-27 August 2018 (not 16th)</span></i></p>
<p><i><span style="font-weight: 400;">Photo Credit: Bruised Sky Productions</span></i></p>
<p>&nbsp;</p>
<p><a href="https://tickets.edfringe.com/whats-on/vivarium"><span style="font-weight: 400;">Buy Tickets Here</span></a></p>
<p>&nbsp;</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div> </div>
</article>
<aside class="review cf">
<table class="twelve review_table">
<thead>
<tr>
<th colspan="2">Review Overview</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2">Vivarium <span class="stars"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></span></td>
</tr>
</tbody>
<tfoot>
<tr>
<td>
<h6>Summary</h6>
<p>Bruised Sky Productions return to the Fringe for their third consecutive year with the new play Vivarium, a dark production written and directed by Don McCamphill</p>
</td>
<td><strong>4</strong><br><span class="stars"><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star"></i><i class="fa fa-star-o"></i></span></td>
</tr>
</tfoot>
</table>
</aside>

<aside id="sharethispost" class="sharethispost cf hide-on-print">
<div class="placeholder"></div>
<a href="#" class="sharenow">Share This Article <i class="fa fa-plus"></i></a>
</aside>


<div class="post post-navi hide-on-print prev"><div class="post-gallery"><img width="752" height="535" src="https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/38975628_432009423958196_6240601143378968576_n.jpg?resize=752%2C535" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/38975628_432009423958196_6240601143378968576_n.jpg?resize=752%2C535 752w, https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/38975628_432009423958196_6240601143378968576_n.jpg?zoom=2&amp;resize=752%2C535 1504w" sizes="(max-width: 752px) 100vw, 752px" /><div class="overlay"></div></div><div class="post-title"><h2><a href="http://www.studentnewspaper.org/phill-jupitus-sassy-knack/" title="Phill Jupitus: Sassy Knack">Phill Jupitus: Sassy Knack</a></h2></div></div> 
<div class="headline hide-on-print"><h2>Related News</h2></div>
<div class="row relatedposts hide-on-print">
<div class="four columns">
<article class="post" id="post-24892">
<div class="post-gallery">
<a href="http://www.studentnewspaper.org/borders-by-henry-naylor/" rel="bookmark"><img width="284" height="190" src="https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/borders_0163_photo-by-steve-ullathorne.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/borders_0163_photo-by-steve-ullathorne.jpg?resize=284%2C190 284w, https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/borders_0163_photo-by-steve-ullathorne.jpg?zoom=2&amp;resize=284%2C190 568w, https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/borders_0163_photo-by-steve-ullathorne.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px" /></a>
<aside class="imagetag">3.5</aside> </div>
<div class="post-title"><h4><a href="http://www.studentnewspaper.org/borders-by-henry-naylor/" rel="bookmark">Borders by Henry Naylor</a></h4></div>
</article>
</div>
<div class="four columns">
<article class="post" id="post-25032">
<div class="post-gallery">
<a href="http://www.studentnewspaper.org/nosferatu-a-symphony-of-horror/" rel="bookmark"><img width="284" height="190" src="https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/NOSFERATU-production-image-300dpi.jpeg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/NOSFERATU-production-image-300dpi.jpeg?w=1280 1280w, https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/NOSFERATU-production-image-300dpi.jpeg?resize=300%2C200 300w, https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/NOSFERATU-production-image-300dpi.jpeg?resize=768%2C512 768w, https://i0.wp.com/www.studentnewspaper.org/wp-content/uploads/2017/08/NOSFERATU-production-image-300dpi.jpeg?resize=284%2C190 284w" sizes="(max-width: 284px) 100vw, 284px" /></a>
<aside class="imagetag">5</aside> </div>
<div class="post-title"><h4><a href="http://www.studentnewspaper.org/nosferatu-a-symphony-of-horror/" rel="bookmark">Nosferatu: A Symphony of Horror</a></h4></div>
</article>
</div>
<div class="four columns">
<article class="post" id="post-34787">
<div class="post-gallery">
<a href="http://www.studentnewspaper.org/the-importance-of-being-earnest-as-performed-by-three-fcking-queens-and-a-duck/" rel="bookmark"><img width="284" height="190" src="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Carl-Mikoy-via-FLickr.jpg?resize=284%2C190" class="attachment-recent size-recent wp-post-image" alt="" srcset="https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Carl-Mikoy-via-FLickr.jpg?resize=284%2C190 284w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Carl-Mikoy-via-FLickr.jpg?zoom=2&amp;resize=284%2C190 568w, https://i2.wp.com/www.studentnewspaper.org/wp-content/uploads/2018/08/Carl-Mikoy-via-FLickr.jpg?zoom=3&amp;resize=284%2C190 852w" sizes="(max-width: 284px) 100vw, 284px" /></a>
<aside class="imagetag">4</aside> </div>
<div class="post-title"><h4><a href="http://www.studentnewspaper.org/the-importance-of-being-earnest-as-performed-by-three-fcking-queens-and-a-duck/" rel="bookmark">The Importance of Being Earnest as Performed by Three F*cking Queens and a Duck</a></h4></div>
</article>
</div>
</div>
 
<aside id="endpage-box" class="hide-on-print" style="border-color: #222;">
<a href="#" class="close"><i class="fa fa-times"></i></a>
<aside style="border-color: #222;"><a href="http://www.studentnewspaper.org/category/fringe/" style="color: #222;">MORE IN Fringe</a></aside>
<h3>Harriet Kemsley: Bad at Doing</h3>
<a href="http://www.studentnewspaper.org/harriet-kemsley-bad-at-doing/" class="btn more-link">READ MORE</a>
</aside>
 
<section id="comments" class="cf">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Say something <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vivarium/#respond" style="display:none;">Cancel reply</a></small></h3>
<form id="commentform" class="comment-form">
<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=73382367&#038;postid=34749&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Say+something&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_GB&#038;jetpack_version=4.6&#038;sig=b9239c604c5e3886e4ab26fe016636a14af8da59#parent=http%3A%2F%2Fwww.studentnewspaper.org%2Fvivarium%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
</form>
</div>
<input type="hidden" name="comment_parent" id="comment_parent" value="" />
</section>

</section>
<aside class="sidebar three columns single-sidebar">
</aside></div>
</div>

<div class="row">
<div class="twelve columns">
<footer id="footer">
<div class="row">
<div class="six columns">
</div>
<div class="three columns">
</div>
<div class="three columns">
</div>
</div>
</footer>
</div>
</div>


<div class="row">
<div class="twelve columns">
<section id="subfooter">
<div class="row">
<div class="four columns">
<p>The Student Newspaper 2016 </p>
</div>
<div class="eight columns">
<ul id="menu-the-student" class="menu"><li id="menu-item-20788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20788"><a href="http://www.studentnewspaper.org/sample-page/">About</a></li>
<li id="menu-item-20786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20786"><a href="http://www.studentnewspaper.org/sample-page/newspaper-pick-up-points/">Locations</a></li>
<li id="menu-item-20789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20789"><a href="http://www.studentnewspaper.org/contact/">Contact</a></li>
</ul> </div>
</div>
</section>
</div>
</div>

</div> 
<script>window._popup_data = {"ajaxurl":"http:\/\/www.studentnewspaper.org\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/vivarium\/"}};</script><script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/fastclick.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.superfish.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.supersubs.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.foundation.plugins.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.owl.carousel.min.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.marquee.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.studentnewspaper.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/app.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201833'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.sharrre.min.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.endpage-box.min.js'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/themes/exquisite-wp/assets/js/jquery.parsley.min.js'></script>
<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=73382367&postid=34749&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Say+something&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.6&sig=b9239c604c5e3886e4ab26fe016636a14af8da59#parent=http%3A%2F%2Fwww.studentnewspaper.org%2Fvivarium%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=73382367&postid=34749&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Say+something&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_GB&jetpack_version=4.6&sig=b9239c604c5e3886e4ab26fe016636a14af8da59#parent=http%3A%2F%2Fwww.studentnewspaper.org%2Fvivarium%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'73382367',post:'34749',tz:'0',srv:'www.studentnewspaper.org'} ]);
	_stq.push([ 'clickTrackerInit', '73382367', '34749' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-left-block");
							$("html").addClass("cookie-bar-block");
													}
																	});
				</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow"><h3>Cookies</h3><span class="ctcc-left-side">Just a heads up, this site may use cookies. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.studentnewspaper.org/cookie-policy/">Tell me more.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Got you, thanks.</button></span></div><script type='text/javascript' src='http://www.studentnewspaper.org/wp-content/plugins/hidpi-gravatars/hidpi-gravatars-v14.js?ver=1.5.1'></script>
</body>
</html>